<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bien.hu/xmlrpc.php" />

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="Bien.hu">
<meta name="application-name" content="Bien.hu">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.bien.hu/wp-content/uploads/2020/10/bien_logo_szlogen_192x192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.bien.hu/wp-content/uploads/2020/10/bien_logo_szlogen_512x512.png">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "sp-content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>


<title>10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Montserrat:wght@700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Montserrat:wght@700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css2?family=Montserrat:wght@700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="description" content="Időnként valószínűleg te is eljátszol a gondolattal: vajon milyen lenne a bolygónk, ha az emberiség egyik napról a másikra eltűnne? Kutatók már foglalkoztak a kérdéssel, és most eláruljuk, mi az a 10+1 dolog, ami ekkor bekövetkezne a Földön!" />
<link rel="canonical" href="https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne" />
<meta property="og:description" content="Időnként valószínűleg te is eljátszol a gondolattal: vajon milyen lenne a bolygónk, ha az emberiség egyik napról a másikra eltűnne? Kutatók már foglalkoztak a kérdéssel, és most eláruljuk, mi az a 10+1 dolog, ami ekkor bekövetkezne a Földön!" />
<meta property="og:url" content="https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/" />
<meta property="og:site_name" content="Bien.hu" />
<meta property="article:publisher" content="https://www.facebook.com/bien.hu" />
<meta property="article:published_time" content="2021-11-26T03:31:00+00:00" />
<meta property="og:image" content="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Szerző:" />
<meta name="twitter:data1" content="Szirák Viki" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bien.hu/#organization","name":"Netbase Media Kft.","url":"https://www.bien.hu/","sameAs":["https://www.facebook.com/bien.hu","https://www.instagram.com/bien.hu","https://www.youtube.com/c/bienhu","https://hu.pinterest.com/bienhu/"],"logo":{"@type":"ImageObject","@id":"https://www.bien.hu/#logo","inLanguage":"hu","url":"https://www.bien.hu/wp-content/uploads/2020/06/bien_logo_szlogen_300dpi_rgb.png","contentUrl":"https://www.bien.hu/wp-content/uploads/2020/06/bien_logo_szlogen_300dpi_rgb.png","width":1500,"height":583,"caption":"Netbase Media Kft."},"image":{"@id":"https://www.bien.hu/#logo"}},{"@type":"WebSite","@id":"https://www.bien.hu/#website","url":"https://www.bien.hu/","name":"Bien.hu","description":"\u00c9letem gardr\u00f3bja","publisher":{"@id":"https://www.bien.hu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bien.hu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#primaryimage","inLanguage":"hu","url":"https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg","contentUrl":"https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg","width":2048,"height":1365,"caption":"10+1 dolog, ami akkor t\u00f6rt\u00e9nne a F\u00f6ld\u00f6n, ha az emberis\u00e9g hirtelen elt\u0171nne"},{"@type":"WebPage","@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#webpage","url":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/","name":"10+1 dolog, ami akkor t\u00f6rt\u00e9nne a F\u00f6ld\u00f6n, ha az emberis\u00e9g hirtelen elt\u0171nne","isPartOf":{"@id":"https://www.bien.hu/#website"},"primaryImageOfPage":{"@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#primaryimage"},"datePublished":"2021-11-26T03:31:00+00:00","dateModified":"2021-11-26T03:31:00+00:00","description":"Id\u0151nk\u00e9nt val\u00f3sz\u00edn\u0171leg te is elj\u00e1tszol a gondolattal: vajon milyen lenne a bolyg\u00f3nk, ha az emberis\u00e9g egyik napr\u00f3l a m\u00e1sikra elt\u0171nne? Kutat\u00f3k m\u00e1r foglalkoztak a k\u00e9rd\u00e9ssel, \u00e9s most el\u00e1ruljuk, mi az a 10+1 dolog, ami ekkor bek\u00f6vetkezne a F\u00f6ld\u00f6n!","breadcrumb":{"@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#breadcrumb"},"inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"C\u00edmlap","item":"https://www.bien.hu/"},{"@type":"ListItem","position":2,"name":"Kikapcsol\u00f3d\u00e1s","item":"https://www.bien.hu/kikapcsolodas/"},{"@type":"ListItem","position":3,"name":"Sz\u00f3rakoz\u00e1s","item":"https://www.bien.hu/kikapcsolodas/szorakozas/"},{"@type":"ListItem","position":4,"name":"10+1 dolog, ami akkor t\u00f6rt\u00e9nne a F\u00f6ld\u00f6n, ha az emberis\u00e9g hirtelen elt\u0171nne"}]},{"@type":"NewsArticle","@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#article","isPartOf":{"@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#webpage"},"author":{"@id":"https://www.bien.hu/#/schema/person/f761c4532d61f3ac2209c8f816178922"},"headline":"10+1 dolog, ami akkor t\u00f6rt\u00e9nne a F\u00f6ld\u00f6n, ha az emberis\u00e9g hirtelen elt\u0171nne","datePublished":"2021-11-26T03:31:00+00:00","dateModified":"2021-11-26T03:31:00+00:00","mainEntityOfPage":{"@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#webpage"},"wordCount":17,"commentCount":0,"publisher":{"@id":"https://www.bien.hu/#organization"},"image":{"@id":"https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#primaryimage"},"thumbnailUrl":"https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg","keywords":["bolyg\u00f3","\u00e9let","emberis\u00e9g","f\u00f6ld","h\u00edrek"],"articleSection":["Kikapcsol\u00f3d\u00e1s","Sz\u00f3rakoz\u00e1s"],"inLanguage":"hu","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.bien.hu/#organization"}},{"@type":"Person","@id":"https://www.bien.hu/#/schema/person/f761c4532d61f3ac2209c8f816178922","name":"Szir\u00e1k Viki","image":{"@type":"ImageObject","@id":"https://www.bien.hu/#personlogo","inLanguage":"hu","url":"https://www.bien.hu/wp-content/uploads/2020/06/szirak-viki-e1593522497972-150x150.jpg","contentUrl":"https://www.bien.hu/wp-content/uploads/2020/06/szirak-viki-e1593522497972-150x150.jpg","caption":"Szir\u00e1k Viki"},"url":"https://www.bien.hu/szerzo/szirak-viki/"}]}</script>

<link rel='dns-prefetch' href='//www.bien.hu' />
<link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//onesignal.com' />
<link rel='dns-prefetch' href='//gahu.hit.gemius.pl' />
<link rel='dns-prefetch' href='//secure.quantserve.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bien.hu &raquo; hírcsatorna" href="https://www.bien.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bien.hu &raquo; hozzászólás hírcsatorna" href="https://www.bien.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bien.hu &raquo; 10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne hozzászólás hírcsatorna" href="https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.bien.hu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.bien.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/sitka-blocks/css/sitka-blocks-style.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/age-gate/public/css/age-gate-public.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='age-gate-user-options-inline-css' type='text/css'>
.age-gate-wrapper { background: transparent; }.age-gate-background-colour { background-color: rgba(0, 0, 0, 0.9); }.age-gate-form { background-color: rgba(0, 0, 0, 0); }.age-gate-form, .age-gate-form label, .age-gate-form h1, .age-gate-form h2, .age-gate-form p { color: #ffffff; }.age-gate-error { display: none; }
</style>
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/animate.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/wp-quiz.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-quiz-inline-css' type='text/css'>
.wq-quiz-trivia .wq_triviaQuizTimerCtr { width: 80px; line-height: 80px; }
</style>
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1638020404' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/themes/sitka/style.css?ver=1638020415' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='sitka-style-inline-css' type='text/css'>
.has-text-color.has-custom-bien-pink-color { color:#ec76be;}.has-custom-bien-pink-background-color { background-color:#ec76be;}
</style>
<link data-minify="1" rel='preload' href='https://www.bien.hu/wp-content/cache/min/1/wp-content/themes/sitka/css/font-awesome.min.css?ver=1638020415' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.bien.hu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://www.bien.hu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bien.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.13.1' id='gtm4wp-contact-form-7-tracker-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/www.bien.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.bien.hu\/wp-json\/wordpress-popular-posts","ID":204978,"token":"cbd3ef092b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.bien.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bien.hu/wp-json/wp/v2/posts/204978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bien.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bien.hu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.bien.hu/?p=204978' />
<link rel="alternate" type="application/json+oembed" href="https://www.bien.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bien.hu%2F101-valtozas-emberiseg-eltunne-foldrol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bien.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bien.hu%2F101-valtozas-emberiseg-eltunne-foldrol%2F&#038;format=xml" />
<script src='https://www.bien.hu/wp-content/plugins/bien-plugin/quantcast.js?v3'></script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src='//headerbidding.services/files/hb.js'></script>
<script async src='//headerbidding.services/files/bien.js'></script>
<link rel='preload' as='script' href='https://live.demand.supply/up.js'><script async data-cfasync='false' type='text/javascript' src='https://live.demand.supply/up.js'></script>
<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineSlot('/30247314/nbm_bien_art_content_1', [[728, 90], [468, 120], [580, 400], [780, 280], [250, 250], [336, 280], [300, 250], [728, 120], [320, 50], [468, 60], [640, 360], ['fluid']], 'nbm_bien_art_content_1').addService(googletag.pubads());
				googletag.defineSlot('/30247314/nbm_bien_art_content_2', [[728, 90], [468, 120], [580, 400], [780, 280], [250, 250], [336, 280], [300, 250], [728, 120], [320, 50], [468, 60], [640, 360], ['fluid']], 'nbm_bien_art_content_2').addService(googletag.pubads());
				googletag.defineSlot('/30247314/nbm_bien_art_content_3', [[728, 90], [468, 120], [580, 400], [780, 280], [250, 250], [336, 280], [300, 250], [728, 120], [320, 50], [468, 60], [640, 360], ['fluid']], 'nbm_bien_art_content_3').addService(googletag.pubads());
				googletag.defineSlot('/30247314/nbm_bien_art_content_4', [[250, 250], [336, 280], [300, 250], [320, 50], [300, 600], [640, 360], ['fluid']], 'nbm_bien_art_content_4').addService(googletag.pubads());
				console.log(window.innerWidth);
				if (window.innerWidth > 769) {
					googletag.defineSlot('/30247314/nbm_bien_sidebar_1', [[300, 600], ['fluid']], 'nbm_bien_sidebar_1').addService(googletag.pubads());
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('kategoria', ['Kikapcsolódás','Szórakozás']);
				googletag.pubads().setTargeting('cikk_id', '204978');
				googletag.enableServices();
			  });
			</script>
<script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1491367194937669' crossorigin='anonymous'></script><meta name="category" content="Kikapcsolódás,Szórakozás">

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kikapcsolodas","szorakozas"],"pageAttributes":["bolygo","elet","emberiseg","fold","hirek"],"pagePostAuthor":"Szirák Viki","pagePostDate":"2021.11.26.","pagePostDateYear":"2021","pagePostDateMonth":"11","pagePostDateDay":"26","pagePostTerms":{"category":["Kikapcsolódás","Szórakozás"],"post_tag":["bolygó","élet","emberiség","föld","hírek"],"post_format":["Galéria"]},"postID":204978};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9S4ZJ');//]]>
</script>

 <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.bien.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '47028f69-0789-4829-baa3-709d7ceef990';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Köszönjük, hogy feliratkoztál!";
oneSignal_options['welcomeNotification']['message'] = "Tekintsd meg most a legfelkapottabb cikkeinket ide kattintva.";
oneSignal_options['welcomeNotification']['url'] = "https://www.bien.hu/legnepszerubb-cikkek/?urm_medium=push&amp;utm_source=onesignal&amp;utm_campaign=wp-push&amp;utm_content=welcome_push_after_subscribe";
oneSignal_options['path'] = "https://www.bien.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5694d1e9-fcaa-415d-b1f1-1ef52daca700";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Engedélyezed, hogy a Bien.hu értesítéseket küldjön Neked a legnépszerűbb cikkekről?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ez egy értesítés példa";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Az értesítések a számítógépeden jelennek meg";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Értesítés példa";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Az értesítések mobil készülékeden jelennek meg";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(bármikor leiratkozhatsz)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Engedélyezem";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nem kérem";
oneSignal_options['promptOptions']['siteName'] = "https://www.bien.hu";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Kattints az Engedélyezésre";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.bien.hu/wp-content/uploads/2020/07/cropped-logo-b-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bien.hu/wp-content/uploads/2020/07/cropped-logo-b-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.bien.hu/wp-content/uploads/2020/07/cropped-logo-b-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<style id="kirki-inline-styles">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</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media screen and (max-width: 782px) {
  #wpadminbar #wp-admin-bar-ai-toolbar-settings {
    display: block;
    position: static;
  }

  #wpadminbar #wp-admin-bar-ai-toolbar-settings > .ab-item {
    white-space: nowrap;
    overflow: hidden;
    width: 52px;
    padding: 0;
    color: #a0a5aa;
    position: relative;
  }

  #wpadminbar .quicklinks .menupop ul li .ab-item, #wpadminbar .quicklinks .menupop.hover ul li .ab-item {
    min-height: 28px;
  }
}
</style>
<script defer="defer" src="//assets.pinterest.com/js/pinit.js" data-pin-build="parsePins"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TLQPe1aoim00ao", domain:"bien.hu",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TLQPe1aoim00ao" style="display:none" height="1" width="1" alt="" /></noscript>
 <style type="text/css">
		
				
				
				
				
				
				.news-img { background-image:url(https://wp.bien.hu/wp-content/uploads/2020/05/﻿Ha-beleírod-ezt-az-e-mailjeidbe-tuti-hogy-utálnak-a-kollégák-4.jpg); height:150px; }
				
    </style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-204978 single-format-gallery wp-embed-responsive is-header-layout1">
<div align="center" id="bien.hu_mobil_1"></div>
<div id="mobile-header-wrapper">
<header id="mobile-menu" class="mobile-header">
<span class="menu-icon">
<button class="menu-toggle"></button>
</span>
<div id="mobile-navigation">
<ul id="menu-rovatok" class="menu"><li id="menu-item-39912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39912"><a href="https://www.bien.hu/stilus/">Stílus</a>
<ul class="sub-menu">
<li id="menu-item-45012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45012"><a href="https://www.bien.hu/stilus/divat/">Divat</a></li>
<li id="menu-item-141398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141398"><a href="https://www.bien.hu/stilus/arc/">Arc</a></li>
<li id="menu-item-141399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141399"><a href="https://www.bien.hu/stilus/test/">Test</a></li>
<li id="menu-item-141400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141400"><a href="https://www.bien.hu/stilus/haj/">Haj</a></li>
</ul>
</li>
<li id="menu-item-39941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39941"><a href="https://www.bien.hu/eletmod/">Életmód</a>
<ul class="sub-menu">
<li id="menu-item-45071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45071"><a href="https://www.bien.hu/eletmod/egeszseg/">Egészség</a></li>
<li id="menu-item-141406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141406"><a href="https://www.bien.hu/eletmod/lelek/">Lélek</a></li>
<li id="menu-item-45321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.bien.hu/eletmod/csalad/">Család</a></li>
<li id="menu-item-45108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45108"><a href="https://www.bien.hu/eletmod/taplalkozas/">Táplálkozás</a></li>
<li id="menu-item-141413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141413"><a href="https://www.bien.hu/eletmod/receptek/">Receptek</a></li>
<li id="menu-item-39985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39985"><a href="https://www.bien.hu/eletmod/penz-hivatas/">Pénz és hivatás</a></li>
<li id="menu-item-45261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45261"><a href="https://www.bien.hu/eletmod/ezoteria/">Ezotéria</a></li>
</ul>
</li>
<li id="menu-item-39986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39986"><a href="https://www.bien.hu/otthon/">Otthon</a>
<ul class="sub-menu">
<li id="menu-item-141435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141435"><a href="https://www.bien.hu/otthon/dekor/">Dekor</a></li>
<li id="menu-item-141432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141432"><a href="https://www.bien.hu/otthon/haztartas/">Háztartás</a></li>
<li id="menu-item-141433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141433"><a href="https://www.bien.hu/otthon/hobbi/">Hobbi</a></li>
<li id="menu-item-141434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141434"><a href="https://www.bien.hu/otthon/kert-terasz/">Kert és terasz</a></li>
</ul>
</li>
<li id="menu-item-39975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39975"><a href="https://www.bien.hu/szerelem/">Szerelem</a>
<ul class="sub-menu">
<li id="menu-item-45301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45301"><a href="https://www.bien.hu/szerelem/parkapcsolat/">Párkapcsolat</a></li>
<li id="menu-item-141415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141415"><a href="https://www.bien.hu/szerelem/eskuvo/">Esküvő</a></li>
<li id="menu-item-141417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141417"><a href="https://www.bien.hu/szerelem/szex/">Szex</a></li>
</ul>
</li>
<li id="menu-item-144381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144381"><a href="https://www.bien.hu/kikapcsolodas/">Kikapcsolódás</a>
<ul class="sub-menu">
<li id="menu-item-267519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267519"><a href="https://www.bien.hu/cimke/karacsony/">Karácsony</a></li>
<li id="menu-item-221954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221954"><a href="https://www.bien.hu/kikapcsolodas/kozelet/">Közélet</a></li>
<li id="menu-item-45480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45480"><a href="https://www.bien.hu/kikapcsolodas/szorakozas/">Szórakozás</a></li>
<li id="menu-item-141438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141438"><a href="https://www.bien.hu/kikapcsolodas/tech-kutyuk/">Tech és kütyük</a></li>
<li id="menu-item-45503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45503"><a href="https://www.bien.hu/kikapcsolodas/utazas/">Utazás</a></li>
<li id="menu-item-212415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212415"><a href="https://www.bien.hu/cimke/teszt/">Tesztek</a></li>
</ul>
</li>
<li id="menu-item-274434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274434"><a href="https://www.bien.hu/aludj-jol/">Aludj jól!</a></li>
<li id="menu-item-272486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272486"><a href="https://www.bien.hu/bien-cafe/">Bien Café</a></li>
<li id="menu-item-218052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218052"><a href="https://www.bien.hu/horoszkop/">Horoszkóp</a>
<ul class="sub-menu">
<li id="menu-item-243759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243759"><a href="https://www.bien.hu/horoszkop/">Napi horoszkóp</a></li>
<li id="menu-item-219632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219632"><a href="https://www.bien.hu/horoszkop/heti-horoszkop/">Heti horoszkóp</a></li>
<li id="menu-item-219633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219633"><a href="https://www.bien.hu/horoszkop/havi-horoszkop/">Havi horoszkóp</a></li>
</ul>
</li>
</ul> </div>
<div id="sitka-mobile-header">
<a href="#" id="close-mobile-menu"></a>
</div>
<div id="sitka-mobile-footer">
<div class="header-social"><a href="https://www.facebook.com/bien.hu" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/bienhu" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/bien.hu" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://hu.pinterest.com/bienhu/" class="pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/c/bienhu/" class="youtube" target="_blank"><i class="fa fa-youtube-play"></i></a><a href="/feed/" class="rss" target="_blank"><i class="fa fa-rss"></i></a></div> <div class="header-search-wrap no-cart">
<a href="#search" class="toggle-search-box">
<i class="fa fa-search"></i>
</a>
</div>
</div>
<a class="normal-logo" href="https://www.bien.hu/"><picture>
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201500%20583&#039;%3E%3C/svg%3E" />
<img width="1500" height="583" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201500%20583&#039;%3E%3C/svg%3E" alt="Bien.hu" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg.webp"/>
<img width="1500" height="583" src="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg" alt="Bien.hu"/>
</picture>
</noscript></a>
<div class="top-misc">
<div class="header-search-wrap no-cart">
<a href="#search" class="toggle-search-box">
<i class="fa fa-search"></i>
</a>
</div>
</div>
</header>
</div>
<header id="header" class="layout1 ">
<div id="logo">
<a class="normal-logo" href="https://www.bien.hu/"><picture>
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201500%20583&#039;%3E%3C/svg%3E" />
<img width="1500" height="583" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201500%20583&#039;%3E%3C/svg%3E" alt="Bien.hu" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg.webp"/>
<img width="1500" height="583" src="https://www.bien.hu/wp-content/uploads/2021/11/logo-karacsony-2021.jpeg" alt="Bien.hu"/>
</picture>
</noscript></a>
</div>
<nav id="nav-wrapper">
<ul id="menu-rovatok-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39912"><a href="https://www.bien.hu/stilus/">Stílus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45012"><a href="https://www.bien.hu/stilus/divat/">Divat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141398"><a href="https://www.bien.hu/stilus/arc/">Arc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141399"><a href="https://www.bien.hu/stilus/test/">Test</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141400"><a href="https://www.bien.hu/stilus/haj/">Haj</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39941"><a href="https://www.bien.hu/eletmod/">Életmód</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45071"><a href="https://www.bien.hu/eletmod/egeszseg/">Egészség</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141406"><a href="https://www.bien.hu/eletmod/lelek/">Lélek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45321"><a href="https://www.bien.hu/eletmod/csalad/">Család</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45108"><a href="https://www.bien.hu/eletmod/taplalkozas/">Táplálkozás</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141413"><a href="https://www.bien.hu/eletmod/receptek/">Receptek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39985"><a href="https://www.bien.hu/eletmod/penz-hivatas/">Pénz és hivatás</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45261"><a href="https://www.bien.hu/eletmod/ezoteria/">Ezotéria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39986"><a href="https://www.bien.hu/otthon/">Otthon</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141435"><a href="https://www.bien.hu/otthon/dekor/">Dekor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141432"><a href="https://www.bien.hu/otthon/haztartas/">Háztartás</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141433"><a href="https://www.bien.hu/otthon/hobbi/">Hobbi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141434"><a href="https://www.bien.hu/otthon/kert-terasz/">Kert és terasz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39975"><a href="https://www.bien.hu/szerelem/">Szerelem</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45301"><a href="https://www.bien.hu/szerelem/parkapcsolat/">Párkapcsolat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141415"><a href="https://www.bien.hu/szerelem/eskuvo/">Esküvő</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141417"><a href="https://www.bien.hu/szerelem/szex/">Szex</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-144381"><a href="https://www.bien.hu/kikapcsolodas/">Kikapcsolódás</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267519"><a href="https://www.bien.hu/cimke/karacsony/">Karácsony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221954"><a href="https://www.bien.hu/kikapcsolodas/kozelet/">Közélet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45480"><a href="https://www.bien.hu/kikapcsolodas/szorakozas/">Szórakozás</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141438"><a href="https://www.bien.hu/kikapcsolodas/tech-kutyuk/">Tech és kütyük</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45503"><a href="https://www.bien.hu/kikapcsolodas/utazas/">Utazás</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212415"><a href="https://www.bien.hu/cimke/teszt/">Tesztek</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274434"><a href="https://www.bien.hu/aludj-jol/">Aludj jól!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272486"><a href="https://www.bien.hu/bien-cafe/">Bien Café</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218052"><a href="https://www.bien.hu/horoszkop/">Horoszkóp</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243759"><a href="https://www.bien.hu/horoszkop/">Napi horoszkóp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219632"><a href="https://www.bien.hu/horoszkop/heti-horoszkop/">Heti horoszkóp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219633"><a href="https://www.bien.hu/horoszkop/havi-horoszkop/">Havi horoszkóp</a></li>
</ul>
</li>
</ul> </nav>
<div class="top-misc">
<div class="header-search-wrap no-cart">
<a href="#search" class="toggle-search-box">
<i class="fa fa-search"></i>
</a>
</div>
</div>
</header>
<div id="inner-wrapper">
<div align="center" id="bien.hu_leaderboard_superleaderboard_billboard"></div>
<article id="post-204978" class="post-204978 post type-post status-publish format-gallery has-post-thumbnail hentry category-kikapcsolodas category-szorakozas tag-bolygo tag-elet tag-emberiseg tag-fold tag-hirek post_format-post-format-gallery">
<div class="sp-container">
<div id="sp-content">
<div id="sp-main" class="isSidebar">
<div class="classic-post">
<div class="post-header normal">
<h1 class="entry-title">10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne</h1>
<div class="date-wrap">
<span class="sp-date updated published"><a href="https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">2021.11.26.</a></span>
</div>
</div>
<div class="post-img">
<picture class="attachment-sitka-fullwidth size-sitka-fullwidth wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1140x760.jpg.webp 1140w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-300x200.jpg.webp 300w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg.webp 2048w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1920x1280.jpg.webp 1920w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201140%20760&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" />
<img width="1140" height="760" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201140%20760&#039;%3E%3C/svg%3E" alt="10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1140x760.jpg 1140w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-300x200.jpg 300w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1024x683.jpg 1024w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-768x512.jpg 768w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1536x1024.jpg 1536w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg 2048w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1920x1280.jpg 1920w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1140x760.jpg" />
</picture>
<noscript><picture class="attachment-sitka-fullwidth size-sitka-fullwidth wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1140x760.jpg.webp 1140w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-300x200.jpg.webp 300w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg.webp 2048w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1920x1280.jpg.webp 1920w" sizes="(max-width: 1140px) 100vw, 1140px"/>
<img width="1140" height="760" src="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1140x760.jpg" alt="10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne" srcset="https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1140x760.jpg 1140w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-300x200.jpg 300w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1024x683.jpg 1024w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-768x512.jpg 768w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1536x1024.jpg 1536w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg 2048w, https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-1920x1280.jpg 1920w" sizes="(max-width: 1140px) 100vw, 1140px"/>
</picture>
</noscript> </div>
<p class="yoast-breadcrumbs"><span><span><a href="https://www.bien.hu/">Címlap</a> / <span><a href="https://www.bien.hu/kikapcsolodas/">Kikapcsolódás</a> / <span><a href="https://www.bien.hu/kikapcsolodas/szorakozas/">Szórakozás</a> / <span class="breadcrumb_last" aria-current="page">10+1 dolog, ami akkor történne a Földön, ha az emberiség hirtelen eltűnne</span></span></span></span></span></p> <div class="post-meta">
<div class="meta-left">
<div class="meta-author-wrap">
<div class="meta-author-img">
<picture data-del="avatar" class="avatar pp-user-avatar avatar-38 photo">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2020/06/szirak-viki-e1593522497972-80x80.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2038%2038&#039;%3E%3C/svg%3E" />
<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2038%2038&#039;%3E%3C/svg%3E" height="38" width="38" data-lazy-src="https://www.bien.hu/wp-content/uploads/2020/06/szirak-viki-e1593522497972-80x80.jpg" />
</picture>
<noscript><picture data-del="avatar" class="avatar pp-user-avatar avatar-38 photo">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2020/06/szirak-viki-e1593522497972-80x80.jpg.webp"/>
<img data-del="avatar" src="https://www.bien.hu/wp-content/uploads/2020/06/szirak-viki-e1593522497972-80x80.jpg" height="38" width="38"/>
</picture>
</noscript> </div>
<div class="meta-author-info">
<span class="written">Írta</span>
<span class="author-name"><span class="vcard author"><span class="fn"><a href="https://www.bien.hu/szerzo/szirak-viki/" title="Szirák Viki bejegyzése" rel="author">Szirák Viki</a></span></span></span>
</div>
</div>
</div>
<div class="meta-right">
<div class="post-header-share-wrap desktop">
<div class="post-header-share share-style1">
<a class="share-button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">
<i class="fa fa-facebook"></i>
</a>
<a class="share-button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne&url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&via=bienhu">
<i class="fa fa-twitter"></i>
</a>
<a class="share-button pinterest" data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&media=https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg&description=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne">
<i class="fa fa-pinterest"></i>
</a>
<a target="_blank" class="share-button linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&title=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne">
<i class="fa fa-linkedin"></i>
</a>
<a target="_blank" class="share-button email" href="mailto:?subject=I%20wanted%20to%20share%20this%20article%20with%20you&amp;body=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">
<i class="fa fa-envelope-o"></i>
</a>
</div>
</div>
<div class="post-header-share-wrap mobile">
<div class="post-header-share share-style1">
<a href="#" class="share-button share-toggle"><i class="fa fa-share-alt"></i></a>
<div class="show-share">
<a class="share-button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">
<i class="fa fa-facebook"></i>
</a>
<a class="share-button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne&url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&via=bienhu">
<i class="fa fa-twitter"></i>
</a>
<a class="share-button pinterest" data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&media=https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg&description=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne">
<i class="fa fa-pinterest"></i>
</a>
<a class="share-button linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&title=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne">
<i class="fa fa-linkedin"></i>
</a>
<a class="share-button email" href="mailto:?subject=I wanted to share this article with you&amp;body=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">
<i class="fa fa-envelope-o"></i>
</a>
</div>
</div>
</div>
<div class="meta-comment">
<a href="https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/#respond" />
<div class="comment-bubble">
0
</div>
</a>
</div>
 </div>
</div>
<div class="post-entry">
<div align="center" id="bien.hu_fullbanner_wideboard"></div>
<div align="center" id="bien.hu_mobil_2"></div>
<p class="post-teaser title">Időnként valószínűleg te is eljátszol a gondolattal: vajon milyen lenne a bolygónk, ha az emberiség egyik napról a másikra eltűnne? Kutatók már foglalkoztak a kérdéssel, és most eláruljuk, mi az a 10+1 dolog, ami ekkor bekövetkezne a Földön!</p>
<div align='center' id='nbm_bien_art_content_1' style='min-width: 250px;max-width:100%;overflow-x:hidden'>
<script>
			googletag.cmd.push(function() { googletag.display('nbm_bien_art_content_1'); });
		  </script>
</div>
<div class="clc-gallery-image">
<h2><span class="current-slide">1/10</span> Alig néhány órán belül minden fényforrás eltűnne.</h2>
<div align="center"><picture>
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/04/101-dolog-ami-akkor-tortenne-a-foldon-ha-az-emberiseg-hirtelen-eltunne.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20687%201030&#039;%3E%3C/svg%3E" />
<img width="687" height="1030" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20687%201030&#039;%3E%3C/svg%3E" alt="Alig néhány órán belül minden fényforrás eltűnne." data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/04/101-dolog-ami-akkor-tortenne-a-foldon-ha-az-emberiseg-hirtelen-eltunne.jpg" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/04/101-dolog-ami-akkor-tortenne-a-foldon-ha-az-emberiseg-hirtelen-eltunne.jpg.webp"/>
<img width="687" height="1030" src="https://www.bien.hu/wp-content/uploads/2021/04/101-dolog-ami-akkor-tortenne-a-foldon-ha-az-emberiseg-hirtelen-eltunne.jpg" alt="Alig néhány órán belül minden fényforrás eltűnne."/>
</picture>
</noscript></div>
</div>
<div class="clc-gallery-caption-wrap ">
<div class="clc-gallery-caption counter-on">
<div class="description">Sehol sem égnének a lámpák, lekapcsolnának az elektromos készülékek, és a világ éjszaka sötétségbe borulna.<br />
<br />
Ahol mégis maradna egy kevés áram, ott folyamatos áramszünetek lennének, amelyek végül leálláshoz vezetnéneek.<br />
<br />
A napelemek és szélturbinák egy darabig még működnének ugyan, de karbantartás nélkül pár hónap, vagy maximum néhány év után azok is felmondanák a szolgálatot.<br /><br /></div>
</div>
</div>
<div align='center' id='nbm_bien_art_content_2' style='min-width: 250px; min-height: 250px;max-width:100%;overflow-x:hidden'>
<script>
										googletag.cmd.push(function() { googletag.display('nbm_bien_art_content_2'); });
									</script>
</div>
A cikk folytatódik a következő oldalon, lapozz!<div id="galeria-lapozas"><div class="disabled" id="elozo-gomb">&laquo;<span>Előző</span></div><div id="folytatodik">1/10</div><a href="?oldal=2" id="kovetkezo-gomb"><span>Következő</span>&raquo;</a></div>
<div align="center" id="nbm_bien_art_content_3" style="min-width: 250px; min-height: 50px;max-width:100%;overflow-x:hidden;">
<script>
					googletag.cmd.push(function() { googletag.display("nbm_bien_art_content_3"); });
				  </script>
</div><div align="center">
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1491367194937669" data-ad-slot="8654591580" data-ad-format="autorelaxed" data-full-width-responsive="true">
</ins>
<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
<script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="6809708" data-adblockonly="1"></div>
</div> <div class="post-tags">
<a href="https://www.bien.hu/cimke/bolygo/" rel="tag">bolygó</a><a href="https://www.bien.hu/cimke/elet/" rel="tag">élet</a><a href="https://www.bien.hu/cimke/emberiseg/" rel="tag">emberiség</a><a href="https://www.bien.hu/cimke/fold/" rel="tag">föld</a><a href="https://www.bien.hu/cimke/hirek/" rel="tag">hírek</a> </div>
</div>
<div class="post-footer-share-wrap desktop">
<div class="post-footer-share share-style1">
<a class="share-button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">
<i class="fa fa-facebook"></i>
</a>
<a class="share-button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne&url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&via=bienhu">
<i class="fa fa-twitter"></i>
</a>
<a class="share-button pinterest" data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&media=https://www.bien.hu/wp-content/uploads/2021/03/iStock-1202578851-scaled.jpg&description=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne">
<i class="fa fa-pinterest"></i>
</a>
<a target="_blank" class="share-button linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/&title=10%2B1+dolog%2C+ami+akkor+t%C3%B6rt%C3%A9nne+a+F%C3%B6ld%C3%B6n%2C+ha+az+emberis%C3%A9g+hirtelen+elt%C5%B1nne">
<i class="fa fa-linkedin"></i>
</a>
<a target="_blank" class="share-button email" href="mailto:?subject=I%20wanted%20to%20share%20this%20article%20with%20you&amp;body=https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol/">
<i class="fa fa-envelope-o"></i>
</a>
</div>
</div>
<div align="center" id="bien.hu_fullbanner_wideboard_1"></div>
<div align="center" id="bien.hu_mobil_3"></div>
<div class="post-comments" id="comments">
<div class="block-heading-wrap">
<h4 class="block-heading">Még nem szólt hozzá senki. Legyél te az első!</h4>
</div>
<div class='comments'><ul></ul></div><div id='comments_pagination'></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Írj egy hozzászólást <small><a rel="nofollow" id="cancel-comment-reply-link" href="/101-valtozas-emberiseg-eltunne-foldrol/#respond" style="display:none;">Válasz visszavonása</a></small></h3><form action="" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="comment-input-wrap"><p class="comment-form-author"><input id="author" placeholder="Név" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" placeholder="E-mail cím" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Weboldal" name="url" type="text" value="" size="30" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Mentsd el a nevem, e-mail címem és a megadott weboldalt a böngészőmben, hogy legközelebb ne kelljen ezeket kitöltenem.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás elküldése" /> <input type='hidden' name='comment_post_ID' value='204978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>  <div align="center" id="bien.hu_mobil_4"></div>
<div id="end_of_article_page"></div>
</div>
</div>
<aside id="sp-sidebar" class="widget-layout2 line-heading newsletter-padding">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id="bien.hu_mediumrectangle_halfpage"></div></div></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="widget-title">Legnépszerűbb témáink</h4> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id="bien.hu_mediumrectangle_2"></div></div></div><div id="sitka_social_widget-2" class="widget sitka_social_widget"><h4 class="widget-title">Iratkozz fel és kövess!</h4>
<div class="social-widget  column3">
<a href="https://www.facebook.com/bien.hu" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/bienhu" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/bien.hu" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://hu.pinterest.com/bienhu/" class="pinterest" target="_blank"><i class="fa fa-pinterest"></i></a> <a href="/feed/" class="rss" target="_blank"><i class="fa fa-rss"></i></a> <a href="mailto:" class="email" target="_blank"><i class="fa fa-envelope-o"></i></a>
</div>
</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id="bien.hu_szoveges_1"></div></div></div><div id="block-5" class="widget widget_block"><div style="max-height:650px"><ins class="adsbygoogle" style="display:block;max-height:650px;" data-ad-format="autorelaxed" data-matched-content-rows-num="6,4" data-matched-content-columns-num="1,1" data-matched-content-ui-type="image_sidebyside, image_stacked" data-ad-client="ca-pub-1491367194937669" data-ad-slot="9653541895"></ins><script>if (window.innerWidth > 769) { (adsbygoogle = window.adsbygoogle || []).push({}); }</script></div></div><div id="block-7" class="widget widget_block"><div align="center"><style>html,body{margin:0;padding:0}#Display-Now-banner{position:relative;width:300px;overflow:hidden;text-align:center}#Display-Now-banner *{box-sizing:border-box}.DNB-container{padding:0;background-image:linear-gradient(to bottom,transparent,#dcfbff)}#Display-Now-banner a,#Display-Now-banner img{display:block}#Display-Now-banner a.DNB-picture{width:300px;height:600px;overflow:hidden}#Display-Now-banner .DNB-footer{position:relative}#Display-Now-banner .DNB-footer a.DNB-logo{position:absolute;top:4px;left:2px}#Display-Now-banner .DNB-footer a.DNB-text{width:300px;height:58px;padding:13px 1px 0 0;text-align:right;text-decoration:none;font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:700;line-height:16px;color:#0d87a4}#Display-Now-banner .DNB-footer a.DNB-text span{float:right;display:inline-block;width:115px;height:38px;margin:-3px 0 0 10px;text-align:center;font-family:'Montserrat',sans-serif;font-size:12px;font-weight:700;line-height:38px;color:#fff;border-radius:19px;background-color:#16bad2}#Display-Now-banner .DNB-footer a.DNB-text:hover span{filter:brightness(95%)}</style><div id="Display-Now-banner"><div class="DNB-container"><div id='nbm_bien_sidebar_1' style=''><script>if (window.innerWidth > 769) {googletag.cmd.push(function() { googletag.display('nbm_bien_sidebar_1'); });}</script></div><div class="DNB-footer" align="center"><a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=63" target="_blank" class="DNB-logo"><img width="58" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2058%2054'%3E%3C/svg%3E" alt="DisplayNow logó" data-lazy-src="https://www.bien.hu/wp-content/uploads/szponzi/Display-Now-logo.png"><noscript><img width="58" height="54" src="https://www.bien.hu/wp-content/uploads/szponzi/Display-Now-logo.png" alt="DisplayNow logó"></noscript></a><a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=63" target="_blank" class="DNB-text"><span class="DBN-button">HIRDETEK</span>Foglald le ezt a<br />hirdetési helyet!</a></div></div></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id="bien.hu_kepes"></div></div></div><div id="sitka_latest_news_widget-7" class="widget sitka_latest_news_widget"><h4 class="widget-title">Fókuszban</h4>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634831373549-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0634_phytotec_bien_leadav_8', [1, 1], 'div-gpt-ad-1634831373549-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/szokatlan-stresszkezelesi-technikak/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="4 szokatlan stresszkezelési technika, amire talán nem is gondoltál eddig" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-80x80.jpg" alt="4 szokatlan stresszkezelési technika, amire talán nem is gondoltál eddig" srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/iStock-1225058850-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/szokatlan-stresszkezelesi-technikak/">4 szokatlan stresszkezelési technika, amire talán nem is gondoltál eddig</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634831313836-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0634_phytotec_bien_leadav_7', [1, 1], 'div-gpt-ad-1634831313836-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/mikortol-karos-stressz/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="A jó, a rossz és az egészségtelen: mikortól káros a szervezetedre a stressz?" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-80x80.jpg" alt="A jó, a rossz és az egészségtelen: mikortól káros a szervezetedre a stressz?" srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/iStock-1298121463-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/mikortol-karos-stressz/">A jó, a rossz és az egészségtelen: mikortól káros a szervezetedre a stressz?</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634831285157-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0634_phytotec_bien_leadav_6', [1, 1], 'div-gpt-ad-1634831285157-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/stressz-hatasa-szervezetre/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="A szervezet teljes működését befolyásolja a stressz" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-80x80.jpg" alt="A szervezet teljes működését befolyásolja a stressz" srcset="https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/iStock-667446438-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/stressz-hatasa-szervezetre/">A szervezet teljes működését befolyásolja a stressz</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634831189007-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0634_phytotec_bien_leadav_3', [1, 1], 'div-gpt-ad-1634831189007-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/alvashiany-hosszutavu-kovetkezmenyei/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="Ilyen következményei lesznek hosszú távon, ha nem alszol eleget" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-80x80.jpg" alt="Ilyen következményei lesznek hosszú távon, ha nem alszol eleget" srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/iStock-1089693530-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/alvashiany-hosszutavu-kovetkezmenyei/">Ilyen következményei lesznek hosszú távon, ha nem alszol eleget</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1636619930959-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0678_karcher_cikk_leadav_1', [1, 1], 'div-gpt-ad-1636619930959-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="10 bámulatos dolog, amire egy gőztisztító képes az otthonodban" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-80x80.jpg" alt="10 bámulatos dolog, amire egy gőztisztító képes az otthonodban" srcset="https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/11/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/10-bamulatos-dolog-amire-egy-goztisztito-kepes-az-otthonodban/">10 bámulatos dolog, amire egy gőztisztító képes az otthonodban</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1635317416433-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0294_nemzetiak_bien_leadav', [1, 1], 'div-gpt-ad-1635317416433-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/sonkas-gombas-teszta-az-igazan-gourmet-vacsora/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="Így a legfinomabb a sonkás-gombás tészta! Egy igazán gourmet vacsora" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-80x80.jpg" alt="Így a legfinomabb a sonkás-gombás tészta! Egy igazán gourmet vacsora" srcset="https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/sonkas-gombas-teszta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/sonkas-gombas-teszta-az-igazan-gourmet-vacsora/">Így a legfinomabb a sonkás-gombás tészta! Egy igazán gourmet vacsora</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634831220606-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0634_phytotec_bien_leadav_4', [1, 1], 'div-gpt-ad-1634831220606-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/tippek-jo-alvashoz/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="Ezek a legfontosabb tippek, amik a jó alváshoz segítenek" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-80x80.jpg" alt="Ezek a legfontosabb tippek, amik a jó alváshoz segítenek" srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/iStock-1182808425-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/tippek-jo-alvashoz/">Ezek a legfontosabb tippek, amik a jó alváshoz segítenek</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1636131086899-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0636_dmkaracsony_bien_leadav_1', [1, 1], 'div-gpt-ad-1636131086899-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/karacsony-elotti-szepules/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="Karácsony előtti szépülés: így újulj meg testileg-lelkileg" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-80x80.jpg" alt="Karácsony előtti szépülés: így újulj meg testileg-lelkileg" srcset="https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/1900/11/karacsony-elotti-szepules-igy-ujulj-meg-testileg-lelkileg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/karacsony-elotti-szepules/">Karácsony előtti szépülés: így újulj meg testileg-lelkileg</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634312385790-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0488_delonghi_leadav_4', [1, 1], 'div-gpt-ad-1634312385790-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="Hogy lesz tökéletes a tejhab? Barista trükkök, amiket végre megismerhetsz" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-80x80.jpg" alt="Hogy lesz tökéletes a tejhab? Barista trükkök, amiket végre megismerhetsz" srcset="https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/hogy-lesz-tokeletes-a-tejhab-barista-trukkok-amiket-vegre-megismerhetsz/">Hogy lesz tökéletes a tejhab? Barista trükkök, amiket végre megismerhetsz</a></h4>
</div>
</div>
<div style='width:0px;height:0px'><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<div id='div-gpt-ad-1634831247925-0'>
<script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/28240038/pr_mero/0634_phytotec_bien_leadav_5', [1, 1], 'div-gpt-ad-1634831247925-0');
    });
  </script>
</div></div>
<div class="side-pop list">
<div class="side-pop-img">
<a href="https://www.bien.hu/tokeletes-haloszoba-titka-alvas/"><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="A tökéletes hálószoba titka, ami hozzásegít a pihentető alváshoz" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-80x80.jpg" />
</picture>
<noscript><picture class="attachment-sitka-widget-small-thumb size-sitka-widget-small-thumb wp-post-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-80x80.jpg.webp 80w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-80x80.jpg" alt="A tökéletes hálószoba titka, ami hozzásegít a pihentető alváshoz" srcset="https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-80x80.jpg 80w, https://www.bien.hu/wp-content/uploads/2021/10/iStock-1255853773-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript></a>
</div>
<div class="side-pop-content">
<h4><a href="https://www.bien.hu/tokeletes-haloszoba-titka-alvas/">A tökéletes hálószoba titka, ami hozzásegít a pihentető alváshoz</a></h4>
</div>
</div>
</div>
<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id="bien.hu_szoveges_2"></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Bien.hu horoszkópok</h4><div class="textwidget custom-html-widget"><style type="text/css">ul.horoszkop-lista li{width:50%;float:left;margin-bottom:11px!important;padding-bottom:11px!important;border-bottom:1px solid #e6e6e6!important;}</style>
<ul class="horoszkop-lista">
<li><a href="https://www.bien.hu/horoszkop/" title="Napi horoszkóp">Napi horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/heti-horoszkop/" title="Heti horoszkóp">Heti horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/havi-horoszkop/" title="Havi horoszkóp">Havi horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/kos/" title="Kos horoszkóp">Kos horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/bika/" title="Bika horoszkóp">Bika horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/ikrek/" title="Ikrek horoszkóp">Ikrek horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/rak/" title="Rák horoszkóp">Rák horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/oroszlan/" title="Oroszlán horoszkóp">Oroszlán horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/szuz/" title="Szűz horoszkóp">Szűz horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/merleg/" title="Mérleg horoszkóp">Mérleg horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/skorpio/" title="Skorpió horoszkóp">Skorpió horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/nyilas/" title="Nyilas horoszkóp">Nyilas horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/bak/" title="Bak horoszkóp">Bak horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/vizonto/" title="Vízöntő horoszkóp">Vízöntő horoszkóp</a></li>
<li><a href="https://www.bien.hu/horoszkop/halak/" title="Halak horoszkóp">Halak horoszkóp</a></li>
</ul></div></div></aside>

</div>

</div>
</article>

</div>
<footer id="footer">
<div id="footer-logo">
<picture>
<source type="image/webp" data-lazy-srcset="https://www.bien.hu/wp-content/uploads/2020/05/bien_logo_szlogen_300dpi_rgb.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201500%20583&#039;%3E%3C/svg%3E" />
<img width="1500" height="583" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201500%20583&#039;%3E%3C/svg%3E" alt="Bien.hu" data-lazy-src="https://www.bien.hu/wp-content/uploads/2020/05/bien_logo_szlogen_300dpi_rgb.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2020/05/bien_logo_szlogen_300dpi_rgb.png.webp"/>
<img width="1500" height="583" src="https://www.bien.hu/wp-content/uploads/2020/05/bien_logo_szlogen_300dpi_rgb.png" alt="Bien.hu"/>
</picture>
</noscript>
</div>
<div id="footer-copy" class=" ">
<div class="copy-text"><p>© 2009-2021 Bien.hu - Netbase Media Kft.</p></div>
<ul id="menu-footer" class="footer-menu"><li id="menu-item-141795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141795"><a href="https://www.bien.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-226029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226029"><a href="https://www.bien.hu/impresszum#kapcsolat">Kapcsolat</a></li>
<li id="menu-item-140349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140349"><a href="https://www.bien.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-140348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140348"><a href="https://www.bien.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-140350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140350"><a href="https://www.bien.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li id="menu-item-140347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140347"><a href="https://www.bien.hu/aszf/">ÁSzF</a></li>
<li id="menu-item-140346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-140346"><a href="https://www.bien.hu/adatkezelesi-tajekoztato/">Adatkezelési tájékoztató</a></li>
<li id="menu-item-165251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165251"><a href="#">Adatvédelmi beállítások</a></li>
<li id="menu-item-223749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223749"><a href="https://www.bien.hu/rss-csatornak/">RSS</a></li>
</ul>
<div class="footer-social"><a href="https://www.facebook.com/bien.hu" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/bienhu" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/bien.hu" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://hu.pinterest.com/bienhu/" class="pinterest" target="_blank"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/c/bienhu/" class="youtube" target="_blank"><i class="fa fa-youtube-play"></i></a><a href="/feed/" class="rss" target="_blank"><i class="fa fa-rss"></i></a></div>
</div>
</footer>
<script type='text/javascript'>
jQuery( '#menu-item-165251 a' ).click(function(e) {
	e = e || window.event;
	window.__tcfapi('displayConsentUi', 2, function() {} );
    e.preventDefault();
	e.stop(e);
	});
</script><div class='code-block code-block-65' style='margin: 8px 0; clear: both;'>
<script>
function isElementInViewport (el) {
    // Special bonus for those using jQuery
    if (typeof jQuery === "function" && el instanceof jQuery) {
        el = el[0];
    }
    var rect = el.getBoundingClientRect();
    return (
        rect.top >= 0 &&
        rect.left >= 0 &&
        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && /* or $(window).height() */
        rect.right <= (window.innerWidth || document.documentElement.clientWidth) /* or $(window).width() */
    );
}
function onVisibilityChange(el, gotoURL) {
    var old_visible;
    return function () {
        var visible = isElementInViewport(el);
        if (visible != old_visible) {
            old_visible = visible;
        }
        if (visible) {
            window.location.href = gotoURL;
        }
    }
}

if (jQuery(window).width() > 700) var trigger_id = "#comments";
else var trigger_id = "#wpp-2";

const urls = [
  /*phytotec*/
  "https://www.bien.hu/mit-uzennek-az-almaink-x/",
  "https://www.bien.hu/nokent-tobb-alvasra-van-szuksegunk/",
  "https://www.bien.hu/tokeletes-haloszoba-titka-alvas/",
  "https://www.bien.hu/tippek-jo-alvashoz/",
  "https://www.bien.hu/alvashiany-hosszutavu-kovetkezmenyei/",
  "https://www.bien.hu/stressz-hatasa-szervezetre/",
  "https://www.bien.hu/mikortol-karos-stressz/",
  "https://www.bien.hu/szokatlan-stresszkezelesi-technikak/",
  "https://www.bien.hu/sztarok-akik-elveszitettek-vagyonukat/?relev=relev"
];

var max = urls.length-1;
var random = Math.floor(Math.random() * max); // 0->max;

if (random == max) var r_url = urls[random]; else var r_url = urls[random]+"?relev=pr";
var handler = onVisibilityChange(jQuery(trigger_id), r_url);

jQuery(window).on('DOMContentLoaded load resize scroll', handler);
</script></div>
<style>
li.menu-item-272486{background:url(https://www.bien.hu/wp-content/uploads/szponzi/delonghi_logo_feher_2.png) 0px 56px no-repeat;min-width: 80px;}
</style><style>
li.menu-item-274434{background:url(https://www.bien.hu/wp-content/uploads/szponzi/sedacur_logo_85.png) 0px 56px no-repeat;min-width: 85px;}
</style><script type="text/template" id="tmpl-age-gate">

  <div class="age-gate-wrapper"><div class="age-gate-background-colour"></div><div class="age-gate-loader"><svg version="1.1" class="age-gate-loading-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"><path opacity="0.2" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946 s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634 c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z"/><path d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0 C22.32,8.481,24.301,9.057,26.013,10.047z"><animateTransform attributeType="xml"
            attributeName="transform"
            type="rotate"
            from="0 20 20"
            to="360 20 20"
            dur="0.5s"
            repeatCount="indefinite"/></path></svg>    </div><div class="age-gate" role="dialog" aria-modal="true" aria-label="Verify you are over 18 years of age?"><form method="post" action="https://www.bien.hu/101-valtozas-emberiseg-eltunne-foldrol" class="age-gate-form"><h1 class="age-gate-heading age-gate-logo"><picture class="age-gate-logo-image">
<source type="image/webp" srcset="https://www.bien.hu/wp-content/uploads/2020/06/bien_logo_szlogen_300dpi_rgb.png.webp"/>
<img width="1500" height="583" src="https://www.bien.hu/wp-content/uploads/2020/06/bien_logo_szlogen_300dpi_rgb.png" alt="Bien.hu"/>
</picture>
</h1><div class="age-gate-error" data-error-field="buttons"></div><p class="age-gate-challenge">Az általad megtekinteni kívánt tartalom 18 év feletti felnőtteknek szól. Elmúltál már 18 éves?</p><button tabindex="1" type="submit" name="age_gate[confirm]" class="age-gate-submit-no age-gate-submit--reversed">
        Nem    </button><button tabindex="1" type="submit" value="1" name="age_gate[confirm]" class="age-gate-submit-yes age-gate-submit--reversed">
        Igen, tovább »    </button><p class="age-gate-remember-wrapper"><label class="age-gate-remember"><input type="checkbox" name="age_gate[remember]" value="1" tabindex="1"  />
            Emlékezz rám          </label></p><input type="hidden" name="age_gate[age]" value="TVRnPQ==" /><input type="hidden" name="action" value="age_gate_submit" /><input type="hidden" name="confirm_action" value="0" /></form></div></div>

</script>
<script type="text/javascript">
<!--/Egyéb/--><![CDATA[//><!--
var pp_gemius_identifier = 'nXngu38wGwKx2uW7H0wtceVyP_2doIcoymgSkMzcIbn.S7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9S4ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
var sbiajaxurl = "https://www.bien.hu/wp-admin/admin-ajax.php";
</script>
<div id="sitka-search-overlay">
<button type="button" class="close">&times;</button>
<form role="search" class="form-search" method="get" id="searchform" action="https://www.bien.hu/">
<input spellcheck="false" autocomplete="off" type="text" value="" name="s" placeholder="Keresés az oldalon..." />
</form>
</div>
<script type='text/javascript' id='age-gate-js-extra'>
/* <![CDATA[ */
var age_gate_params = {"ajaxurl":"https:\/\/www.bien.hu\/wp-admin\/admin-ajax.php","settings":{"age":18,"type":"selected","bypass":"","restrict":"","title":false,"current_title":"10+1 dolog, ami akkor t\u00f6rt\u00e9nne a F\u00f6ld\u00f6n, ha az emberis\u00e9g hirtelen elt\u0171nne","screen":"single","ignore_logged":0,"rechallenge":1,"has_filter":false,"viewport":"1","anon":"1","transition":"fade","cookie_domain":false,"trap_focus":1,"trap_elements":"","inherit":true},"misc":{"i":204978,"t":"single","qs":0},"errors":{"invalid":"Your input was invalid","failed":"You are not old enough to view this content","generic":"An error occurred, please try again","cookies":"A b\u00f6ng\u00e9sz\u0151d nem t\u00e1mogatja a s\u00fctiket, \u00edgy el\u0151fordulhat, hogy a weboldal haszn\u00e1lata sor\u00e1n probl\u00e9m\u00e1kat tapasztalhatsz."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/age-gate/public/js/age-gate-public.js?ver=2.18.4' id='age-gate-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/age-gate/public/js/age-gate-shortcode.js?ver=2.18.4' id='age-gate-sc-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bien.hu\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.bien.hu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"52f72009f1","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/feed\/hirkereso|\/feed\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.bien.hu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/themes/sitka/js/jquery.sidr.min.js?ver=5.8.2' id='sidr-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/themes/sitka/js/slick.min.js?ver=5.8.2' id='slick-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/themes/sitka/js/jquery.sticky.js?ver=5.8.2' id='sticky-js'></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/themes/sitka/js/jquery.fitvids.js?ver=5.8.2' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.bien.hu/wp-content/themes/sitka/js/sitka-scripts.js?ver=1.2.2.3' id='sitka-scripts-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.bien.hu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script>let commentForm = document.querySelector("#commentform, #ast-commentform, #fl-comment-form, #ht-commentform");document.onscroll = function () {commentForm.action = "/wp-comments-post.php?d5dd711e76d2525798e481e7191a5ffe";};</script>


<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; 1px; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="adsense sponsor-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><img id="im_popupFixed" class="ad-inserter adsense ad-img ad-index" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="pixel" data-lazy-src="https://www.bien.hu/wp-content/plugins/ad-inserter-pro/images/ads.png"><noscript><img id="im_popupFixed" class="ad-inserter adsense ad-img ad-index" src="https://www.bien.hu/wp-content/plugins/ad-inserter-pro/images/ads.png" width="1" height="1" alt="pixel"></noscript></div>
<script async id="ai-adb-ads" src="https://www.bien.hu/wp-content/uploads/ad-inserter/dd54c3a690/ads.js?ver=2.7.5-1637957036"></script>
<script async id="ai-adb-sponsors" src="https://www.bien.hu/wp-content/uploads/ad-inserter/dd54c3a690/sponsors.js?ver=2.7.5-1637957036"></script>
<script async id="ai-adb-advertising" src="https://www.bien.hu/wp-content/uploads/ad-inserter/dd54c3a690/advertising.js?ver=2.7.5-1637957036"></script>
<script async id="ai-adb-adverts" src="https://www.bien.hu/wp-content/uploads/ad-inserter/dd54c3a690/adverts.js?ver=2.7.5-1637957036"></script>
<script async id="ai-adb-banner" src="https://www.bien.hu/wp-content/plugins/ad-inserter-pro/js/banner.js?ver=2.7.5"></script>
<script async id="ai-adb-300x250" src="https://www.bien.hu/wp-content/plugins/ad-inserter-pro/js/300x250.js?ver=2.7.5"></script>


<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.bien.hu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="bien.hu_sticky_layer"></div>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Montserrat:wght@700&#038;display=swap" /><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.bien.hu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.bien.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sitka_blocks_styles-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/sitka-blocks/css/sitka-blocks-style.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='age-gate-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/age-gate/public/css/age-gate-public.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='animate-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/animate.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-quiz-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wp-quiz-pro/assets/frontend/css/wp-quiz.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ppress-frontend-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1638020404' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css'  href='https://www.bien.hu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1638020404' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sitka-style-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/themes/sitka/style.css?ver=1638020415' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.bien.hu/wp-content/cache/min/1/wp-content/themes/sitka/css/font-awesome.min.css?ver=1638020415' type='text/css' media='all' /></noscript></body>
</html>
